[Notice] MGR is starting soon for domain qaenv01_common
Update
2024-06-14T14:10:24.0000000Z
[Notice] MGR is starting soon for domain qaenv01_common
Status: closed
Date:
2024-06-14T14:09:24.0000000Z
Affected Components:
Europa
EA 1
EA 2
EA 3
Update
2024-06-14T14:09:24.0000000Z
2024-06-14T14:09:24.0000000Z
MGR will start for domain qaenv01_common with a 28639569 minute timer, meaning agents will have up to 28639569 minutes to wrap up calls before calls drop. After the timer expires all users will experience a short disconnection from the server but will reconnect automatically. After completion of this process domain qaenv01_common will move to the data center.
Copyright (C) 2020,