Table Test
Update
2025-10-03T13:17:00.0000000Z
Table Test
Status: closed
Date:
2025-10-03T13:16:00.0000000Z
Affected Components:
Cloud Service
Great Red Dot App
Component Scenarios
Europa
Ganymede
EA 1
GE 1
Web App
Components by role/visibility
Automations
Campaigns
EA 2
GE 2
Mobile App
EA 3
GE 3
GE 5
Linked Components
GE 4
Bubble Lesser
Linked to Great Red Dot App Children
Linux
Everyone Role
Android
IOS
Update
2025-10-03T13:16:00.0000000Z
2025-10-03T13:16:00.0000000Z
Dear Customer
We would like to inform you of the scheduled PCI Patching Maintenance that will take place {{$.payload.start_at}}
Please find below details of the scheduled maintenance
Service Impacted | Risk |
| some value | some value |
DownTime | Duration |
some value | some value |
A follow-up notification will be sent once the maintenance has been completed
Copyright (C) 2020,